Modify

Opened 4 years ago

Closed 4 years ago

#17280 closed defect (duplicate)

iptables can't find layer 7 for netfilter

Reported by: anonymous Owned by: developers
Priority: normal Milestone: Chaos Calmer 15.05
Component: base system Version: Trunk
Keywords: netfilter Cc:

Description

root@OpenWrt:~# /etc/init.d/qos restart
iptables v1.4.21: Couldn't load match `layer7':No such file or directory

Attachments (0)

Change History (2)

comment:1 Changed 4 years ago by anonymous

duplicate of /ticket/14076.html

comment:2 Changed 4 years ago by nbd

  • Resolution set to duplicate
  • Status changed from new to closed

Add Comment

Modify Ticket

Action
as closed .
The resolution will be deleted. Next status will be 'reopened'.
Author


E-mail address and user name can be saved in the Preferences.

 
Note: See TracTickets for help on using tickets.