Modify

Opened 4 years ago

Closed 4 years ago

#17263 closed defect (duplicate)

Failed to connect to ubus

Reported by: katananja Owned by: developers
Priority: normal Milestone: Chaos Calmer 15.05
Component: packages Version: Trunk
Keywords: Cc:

Description

TP-Link TL-WDR4300 v1 trunk r41825,

This message appears after first boot.

user.emerg syslog: Error: Failed to connect to ubus
user.emerg syslog: uinteger - 9 = true

My previous working firmware was r41679.

Attachments (0)

Change History (2)

comment:1 Changed 4 years ago by anonymous

Duplicate of ticket #15183

comment:2 Changed 4 years ago by florian

  • Resolution set to duplicate
  • Status changed from new to closed

Add Comment

Modify Ticket

Action
as closed .
The resolution will be deleted. Next status will be 'reopened'.
Author


E-mail address and user name can be saved in the Preferences.

 
Note: See TracTickets for help on using tickets.