Modify

Opened 4 years ago

Closed 4 years ago

#17258 closed defect (fixed)

Unable to ping DGN3500B under 14.07-rc1

Reported by: vbolshakov Owned by: developers
Priority: normal Milestone: Chaos Calmer 15.05
Component: base system Version: Trunk
Keywords: Cc:

Description

After installed 14.07-rc1 on DGN3500B find that i unable to ping router from PC or PC from router.

Once find that packet from router go with wrong CRC - according to Cisco Catalyst switch interface counters, but unable to reproduce after power off/on.

Attachments (0)

Change History (2)

comment:1 Changed 4 years ago by vbolshakov

14.07-rc2 - same problem.

comment:2 Changed 4 years ago by blogic

  • Resolution set to fixed
  • Status changed from new to closed

fixed in trunk already, it will be working in rc3

Add Comment

Modify Ticket

Action
as closed .
The resolution will be deleted. Next status will be 'reopened'.
Author


E-mail address and user name can be saved in the Preferences.

 
Note: See TracTickets for help on using tickets.