Modify

Opened 4 years ago

Closed 4 years ago

#16310 closed defect (duplicate)

trunk version does not make xt_layer7 module

Reported by: Edison Figueira Junior Owned by: developers
Priority: normal Milestone: Chaos Calmer 15.05
Component: kernel Version: Trunk
Keywords: layer7 Cc:

Description

The mod-ipt-filter packet is generated but does not contain the module xt_layer7.ko

Attachments (0)

Change History (2)

comment:1 Changed 4 years ago by anonymous

duplicate of /ticket/14076.html

comment:2 Changed 4 years ago by nbd

  • Resolution set to duplicate
  • Status changed from new to closed

Add Comment

Modify Ticket

Action
as closed .
The resolution will be deleted. Next status will be 'reopened'.
Author


E-mail address and user name can be saved in the Preferences.

 
Note: See TracTickets for help on using tickets.