Modify

Opened 4 years ago

Closed 4 years ago

Last modified 4 years ago

#15475 closed defect (duplicate)

Missing luci package

Reported by: markkiss@… Owned by: developers
Priority: high Milestone: Barrier Breaker 14.07
Component: packages Version: Trunk
Keywords: Cc:

Description

Hi I try install OpenWrt to my WD MY NET N750

But when i try install luci is missing. Only luci-app-bmx6 is available.

Thanks for help.

Attachments (0)

Change History (2)

comment:1 Changed 4 years ago by nbd

  • Resolution set to duplicate
  • Status changed from new to closed

duplicate of #15474

comment:2 Changed 4 years ago by jow

  • Milestone changed from Attitude Adjustment 12.09 to Barrier Breaker 14.07

Milestone Attitude Adjustment 12.09 deleted

Add Comment

Modify Ticket

Action
as closed .
The resolution will be deleted. Next status will be 'reopened'.
Author


E-mail address and user name can be saved in the Preferences.

 
Note: See TracTickets for help on using tickets.