Modify

Opened 4 years ago

Closed 3 years ago

#15474 closed defect (fixed)

LuCi missing - ar71xx

Reported by: epoxian@… Owned by: developers
Priority: normal Milestone: Chaos Calmer 15.05
Component: packages Version: Trunk
Keywords: LuCi ar71xx Cc:

Description

Lastest trunk of ar71xx doesn´t include luci, as of now. The opkg package is also missing.

Attachments (0)

Change History (5)

comment:1 Changed 4 years ago by anonymous

"Luci missing" is duplicate of #15010.
(netlink plugin of collectd should be marked broken)

comment:2 Changed 4 years ago by anonymous

Wheb is it going to be back?

comment:3 Changed 4 years ago by anonymous

Luci grow into double in size !
It is impossible to build with 4MB image now,
is it possible to reduce in size ?

comment:4 Changed 3 years ago by hnyman

One more duplicate of #15010, fixed by r40645.
Should be marked as fixed.

comment:5 Changed 3 years ago by nbd

  • Resolution set to fixed
  • Status changed from new to closed

Add Comment

Modify Ticket

Action
as closed .
The resolution will be deleted. Next status will be 'reopened'.
Author


E-mail address and user name can be saved in the Preferences.

 
Note: See TracTickets for help on using tickets.