Modify

Opened 4 years ago

Closed 4 years ago

Last modified 4 years ago

#14174 closed defect (not_a_bug)

HOW Restore defauls setting connetion Profile.

Reported by: anonymous Owned by:
Priority: highest Milestone: Barrier Breaker 14.07
Component: luci Version: Attitude Adjustment 12.09
Keywords: Cc:

Description

after you remove the profile from the list of LAN, connections have lost communication with the router. No connection to the Internet. No connection via Wi-Fi (wifi network is not connected) Traditional 30sec reset does not work. 30-30-30 reset does not restore the factory settings WRT. The problem is, after removal of the LAN.

Attachments (0)

Change History (2)

comment:1 Changed 4 years ago by jow

  • Resolution set to not_a_bug
  • Status changed from new to closed

comment:2 Changed 4 years ago by jow

  • Milestone changed from Attitude Adjustment 12.09 to Barrier Breaker 14.07

Milestone Attitude Adjustment 12.09 deleted

Add Comment

Modify Ticket

Action
as closed .
The resolution will be deleted. Next status will be 'reopened'.
Author


E-mail address and user name can be saved in the Preferences.

 
Note: See TracTickets for help on using tickets.