Modify

Opened 4 years ago

Closed 4 years ago

#14164 closed defect (not_a_bug)

[Buffalo WBMR] Is it possible to use kernel 3.10.12?

Reported by: anonymous Owned by: developers
Priority: response-needed Milestone: Chaos Calmer 15.05
Component: kernel Version: Trunk
Keywords: wbmr buffalo kernel update Cc:

Description

This router still uses kernel 3.8.13.
Why is that?
Is there a problem with the latest kernel?
How can I use the latest kernel?

Attachments (0)

Change History (1)

comment:1 Changed 4 years ago by blogic

  • Resolution set to not_a_bug
  • Status changed from new to closed

Add Comment

Modify Ticket

Action
as closed .
The resolution will be deleted. Next status will be 'reopened'.
Author


E-mail address and user name can be saved in the Preferences.

 
Note: See TracTickets for help on using tickets.