Modify

Opened 5 years ago

Closed 5 years ago

#13836 closed defect (duplicate)

extroot,fscheck Function disappears

Reported by: fclql@… Owned by: developers
Priority: normal Milestone: Chaos Calmer 15.05
Component: packages Version: Trunk
Keywords: Cc:

Description

No extroot, fscheck Options

Attachments (0)

Change History (1)

comment:1 Changed 5 years ago by jogo

  • Resolution set to duplicate
  • Status changed from new to closed

duplicate of #13837.

Add Comment

Modify Ticket

Action
as closed .
The resolution will be deleted. Next status will be 'reopened'.
Author


E-mail address and user name can be saved in the Preferences.

 
Note: See TracTickets for help on using tickets.