Modify

Opened 5 years ago

Closed 5 years ago

#13775 closed defect (duplicate)

arptables 0.0.4 Bug ar71xx

Reported by: zhumingjin@… Owned by: developers
Priority: highest Milestone: Chaos Calmer 15.05
Component: packages Version: Trunk
Keywords: Cc:

Description

The problem is still as with trunk 37030 ar71xx.
Run: arptables -A INPUT --src-mac 00:1F:E1:65:F1:44 -j DROP
Segmentation fault
Please fix it,thanks

Attachments (0)

Change History (2)

comment:1 in reply to: ↑ description Changed 5 years ago by fclql@…

Replying to zhumingjin@…:

The problem is still as with trunk 37030 ar71xx.
Run: arptables -A INPUT --src-mac 00:1F:E1:65:F1:44 -j DROP
Segmentation fault
Please fix it,thanks

我这里没有错误提示啊

comment:2 Changed 5 years ago by cyrus

  • Resolution set to duplicate
  • Status changed from new to closed

Add Comment

Modify Ticket

Action
as closed .
The resolution will be deleted. Next status will be 'reopened'.
Author


E-mail address and user name can be saved in the Preferences.

 
Note: See TracTickets for help on using tickets.