Modify

Opened 5 years ago

#13498 new defect

Cannot compile libvorbiscodec

Reported by: patapovich@… Owned by: developers
Priority: normal Milestone:
Component: packages Version: Trunk
Keywords: libvorbisidec tremor Cc:

Description

File libvorbisidec_1.0.2+svn14261.orig.tar.gz does not exist anymore on http://ftp.de.debian.org/debian/pool/main/libv/libvorbisidec/ server.

Please consider using the newer version instead.

https://dev.openwrt.org/browser/packages/libs/libvorbisidec/Makefile

Attachments (0)

Change History (0)

Add Comment

Modify Ticket

Action
as new .
Author


E-mail address and user name can be saved in the Preferences.

 
Note: See TracTickets for help on using tickets.