Modify

Opened 5 years ago

Closed 5 years ago

Last modified 4 years ago

#13462 closed defect (duplicate)

Dir-615 C1 no Trunk

Reported by: karmazin@… Owned by: developers
Priority: highest Milestone: Barrier Breaker 14.07
Component: base system Version: Trunk
Keywords: Dir-615C1, trunk. missing Cc:

Description

Hello!
With the trunk http://downloads.openwrt.org/snapshots/trunk/ar71xx/ missing image for Dir-615 C1
Thank you!

Attachments (0)

Change History (7)

comment:1 Changed 5 years ago by anonymous

The problem has not been solved :\
Can no longer support this device?

comment:2 Changed 5 years ago by anonymous

Such a popular device but no solution: \ Disappointing.

comment:3 Changed 5 years ago by anonymous

There is no hope ?

comment:4 Changed 5 years ago by anonymous

Please help us!

comment:5 Changed 5 years ago by anonymous

Apparently we will not be able to help.

comment:6 Changed 5 years ago by nbd

  • Resolution set to duplicate
  • Status changed from new to closed

duplicate of #12569

comment:7 Changed 4 years ago by jow

  • Milestone changed from Attitude Adjustment 12.09 to Barrier Breaker 14.07

Milestone Attitude Adjustment 12.09 deleted

Add Comment

Modify Ticket

Action
as closed .
The resolution will be deleted. Next status will be 'reopened'.
Author


E-mail address and user name can be saved in the Preferences.

 
Note: See TracTickets for help on using tickets.