Modify

Opened 5 years ago

Closed 5 years ago

#13086 closed defect (invalid)

pwrtray-backend missing dependency libpthread

Reported by: vandyswa Owned by: developers
Priority: normal Milestone: Chaos Calmer 15.05
Component: packages Version: Trunk
Keywords: Cc:

Description

Found by dependency checker

Attachments (0)

Change History (2)

comment:1 Changed 5 years ago by anonymous

My bad, no patch needed here. Please junk, sorry.

comment:2 Changed 5 years ago by florian

  • Resolution set to invalid
  • Status changed from new to closed

Add Comment

Modify Ticket

Action
as closed .
The resolution will be deleted. Next status will be 'reopened'.
Author


E-mail address and user name can be saved in the Preferences.

 
Note: See TracTickets for help on using tickets.