Modify

Opened 5 years ago

Closed 5 years ago

Last modified 4 years ago

#13036 closed defect (invalid)

Backfire for TP-LINK WR-842ND

Reported by: christian.adamez@… Owned by: developers
Priority: highest Milestone: Chaos Calmer 15.05
Component: base system Version: Attitude Adjustment 12.09 Beta
Keywords: AR71X, TP-LINK WR-842ND Cc:

Description

Hi.

I need backfire for the TP-LINK WR-842ND, Are there any version of Backfire for this router?

The reason is install packages block-extroot block hotplug block mount and these packages are only available in backfire.

Thanks in advance.

Regards.

Attachments (0)

Change History (2)

comment:1 Changed 5 years ago by jogo

  • Resolution set to invalid
  • Status changed from new to closed

This isn't a discussion forum, please direct your question to the forums, mailings lists or IRC.

comment:2 Changed 4 years ago by jow

  • Milestone changed from Backfire 10.03.2 to Chaos Calmer (trunk)

Milestone Backfire 10.03.2 deleted

Add Comment

Modify Ticket

Action
as closed .
The resolution will be deleted. Next status will be 'reopened'.
Author


E-mail address and user name can be saved in the Preferences.

 
Note: See TracTickets for help on using tickets.