Modify

Opened 5 years ago

Closed 5 years ago

Last modified 4 years ago

#12852 closed defect (worksforme)

Wiki is read-only now

Reported by: Oliver Ertl <oliver@…> Owned by:
Priority: normal Milestone: Barrier Breaker 14.07
Component: documentation Version: Trunk
Keywords: Cc:

Attachments (0)

Change History (2)

comment:1 Changed 5 years ago by jogo

  • Resolution set to worksforme
  • Status changed from new to closed

Editing wiki works as intended for me, including oldwiki namespace being not editable (content there is supposed to be moved to the new pages).

comment:2 Changed 4 years ago by jow

  • Milestone changed from Attitude Adjustment 12.09 to Barrier Breaker 14.07

Milestone Attitude Adjustment 12.09 deleted

Add Comment

Modify Ticket

Action
as closed .
The resolution will be deleted. Next status will be 'reopened'.
Author


E-mail address and user name can be saved in the Preferences.

 
Note: See TracTickets for help on using tickets.