Modify

Opened 5 years ago

Closed 5 years ago

Last modified 4 years ago

#12726 closed defect (no_response)

USR8200 fails to boot on Attitude Adjustment rc1

Reported by: matein4 Owned by: developers
Priority: response-needed Milestone: Barrier Breaker 14.07
Component: base system Version: Attitude Adjustment 12.09 Beta
Keywords: ixp4xx Cc:

Description

Try to install AArc1 on a USR8200 using openwrt-ixp4xx-generic-zImage and it fails to boot. Had to go back to Backfire.

There is no activity on the ethernet port. Will need to hook up the serial port to see what is going on.

Attachments (0)

Change History (4)

comment:1 Changed 5 years ago by matein4

  • Component changed from packages to base system
  • Keywords ixp4xx added
  • Version changed from Trunk to Attitude Adjustment 12.09 Beta

comment:2 in reply to: ↑ description Changed 5 years ago by jogo

  • Priority changed from normal to response-needed

Replying to matein4:

There is no activity on the ethernet port. Will need to hook up the serial port to see what is going on.

Any update on this?

comment:3 Changed 5 years ago by jogo

  • Resolution set to no_response
  • Status changed from new to closed

comment:4 Changed 4 years ago by jow

  • Milestone changed from Attitude Adjustment 12.09 to Barrier Breaker 14.07

Milestone Attitude Adjustment 12.09 deleted

Add Comment

Modify Ticket

Action
as closed .
The resolution will be deleted. Next status will be 'reopened'.
Author


E-mail address and user name can be saved in the Preferences.

 
Note: See TracTickets for help on using tickets.