Modify

Opened 5 years ago

Closed 3 years ago

#12661 closed defect (worksforme)

php5 modules

Reported by: thebojda@… Owned by: developers
Priority: normal Milestone: Chaos Calmer 15.05
Component: packages Version: Trunk
Keywords: Cc:

Description

I'm using openwrt on a TL-WR842ND. I've installed the trunk, but cannot install php5-mod-json, php5-mod-iconv, php5-mod-gd, php5-mod-mysql modules through opkg. Why these modules are excluded from trunk?

Attachments (0)

Change History (1)

comment:1 Changed 3 years ago by mhei

  • Resolution set to worksforme
  • Status changed from new to closed

I'm going to close this ticket, because the mentioned modules are available in the daily snapshots: http://downloads.openwrt.org/snapshots/trunk

Add Comment

Modify Ticket

Action
as closed .
The resolution will be deleted. Next status will be 'reopened'.
Author


E-mail address and user name can be saved in the Preferences.

 
Note: See TracTickets for help on using tickets.