Modify

Opened 5 years ago

Closed 5 years ago

Last modified 4 years ago

#12479 closed defect (duplicate)

[Buffalo WBMR-HP-G300H]Unknown annex mode 2p

Reported by: anonymous Owned by: developers
Priority: high Milestone: Barrier Breaker 14.07
Component: base system Version: Trunk
Keywords: annex 2p buffalo fwannex Cc:

Description

I think is related to this bug: /ticket/12468.html

I have these two messages in System Log:
Sep 8 15:55:29 OpenWrt user.info sysinit: unknown annex mode 2p
Sep 8 15:55:29 OpenWrt user.info sysinit: invalid fwannex:

My build is @r34168

Attachments (0)

Change History (2)

comment:1 in reply to: ↑ description Changed 5 years ago by jow

  • Resolution set to duplicate
  • Status changed from new to closed

I think is related to this bug: /ticket/12468.html

In any case it is a dupe of #12469

comment:2 Changed 4 years ago by jow

  • Milestone changed from Attitude Adjustment 12.09 to Barrier Breaker 14.07

Milestone Attitude Adjustment 12.09 deleted

Add Comment

Modify Ticket

Action
as closed .
The resolution will be deleted. Next status will be 'reopened'.
Author


E-mail address and user name can be saved in the Preferences.

 
Note: See TracTickets for help on using tickets.