Modify

Opened 5 years ago

Closed 5 years ago

Last modified 4 years ago

#12249 closed defect (duplicate)

bcm47xx/b43 wireless connection suddenly stops

Reported by: h.sehgal@… Owned by: developers
Priority: normal Milestone: Barrier Breaker 14.07
Component: base system Version: Attitude Adjustment 12.09 Beta
Keywords: b43 bcm47xx stability Cc:

Description

Router Model: Linksys WRT54G-TM

Problem is similar to this ticket /ticket/7552.html

Attachments (1)

KernelLog.txt (10.8 KB) - added by h.sehgal@… 5 years ago.
Kernel Log

Download all attachments as: .zip

Change History (3)

Changed 5 years ago by h.sehgal@…

Kernel Log

comment:1 Changed 5 years ago by hauke

  • Resolution set to duplicate
  • Status changed from new to closed

duplicate of #7552

comment:2 Changed 4 years ago by jow

  • Milestone changed from Attitude Adjustment 12.09 to Barrier Breaker 14.07

Milestone Attitude Adjustment 12.09 deleted

Add Comment

Modify Ticket

Action
as closed .
The resolution will be deleted. Next status will be 'reopened'.
Author


E-mail address and user name can be saved in the Preferences.

 
Note: See TracTickets for help on using tickets.