Modify

Opened 5 years ago

Closed 5 years ago

Last modified 4 years ago

#12180 closed defect (duplicate)

VLAN tagging of TP-Link WDR4300 v1.1

Reported by: anonymous Owned by: developers
Priority: normal Milestone: Barrier Breaker 14.07
Component: base system Version: Attitude Adjustment 12.09 Beta
Keywords: WDR4300 AR8327N vlan tagging 802.1q Cc:

Description

There is a Atheros AR8327N switch chip in it. External VLAN tagging does not work (tried every possibel configuration, also with swconfig).
Tested with r33312 and also http://downloads.openwrt.org/snapshots/trunk/ar71xx/openwrt-ar71xx-generic-tl-wdr4300-v1-squashfs-factory.bin

Attachments (0)

Change History (2)

comment:1 Changed 5 years ago by florian

  • Resolution set to duplicate
  • Status changed from new to closed

Duplicate of #12181

comment:2 Changed 4 years ago by jow

  • Milestone changed from Attitude Adjustment 12.09 to Barrier Breaker 14.07

Milestone Attitude Adjustment 12.09 deleted

Add Comment

Modify Ticket

Action
as closed .
The resolution will be deleted. Next status will be 'reopened'.
Author


E-mail address and user name can be saved in the Preferences.

 
Note: See TracTickets for help on using tickets.