Modify

Opened 5 years ago

Closed 5 years ago

Last modified 4 years ago

#12130 closed defect (too_vague)

ploblem led`s work

Reported by: garynych Owned by: developers
Priority: normal Milestone: Barrier Breaker 14.07
Component: base system Version: Trunk
Keywords: led Cc:

Description

(trunk r33311 and tp-link 3420 v1.2 , if wan down, wan led is on)
please,read this https://forum.openwrt.org/viewtopic.php?pid=176877#p176877

Attachments (0)

Change History (4)

comment:1 Changed 5 years ago by mstm <mstm@…>

Seems a configuration problem and not a bug...

comment:2 Changed 5 years ago by anonymous

doubt it, but if you know exactly where the error , then tell me ...

comment:3 Changed 5 years ago by nbd

  • Resolution set to too_vague
  • Status changed from new to closed

comment:4 Changed 4 years ago by jow

  • Milestone changed from Attitude Adjustment 12.09 to Barrier Breaker 14.07

Milestone Attitude Adjustment 12.09 deleted

Add Comment

Modify Ticket

Action
as closed .
The resolution will be deleted. Next status will be 'reopened'.
Author


E-mail address and user name can be saved in the Preferences.

 
Note: See TracTickets for help on using tickets.