Modify

Opened 6 years ago

Closed 6 years ago

Last modified 4 years ago

#11565 closed enhancement (invalid)

gstreamer and gst-plugins out of date

Reported by: anonymous Owned by: developers
Priority: normal Milestone: Chaos Calmer 15.05
Component: packages Version: Trunk
Keywords: gstreamer, gst Cc:

Description

The gstreamer and gst-plugins are all out of date when compared to their original repositories. May we please have these updated so that the latest features (video4linux2) can be used?

Attachments (0)

Change History (2)

comment:1 Changed 6 years ago by blogic

  • Resolution set to invalid
  • Status changed from new to closed

you need to provide a patch

comment:2 Changed 4 years ago by jow

  • Milestone changed from Backfire 10.03.2 to Chaos Calmer (trunk)

Milestone Backfire 10.03.2 deleted

Add Comment

Modify Ticket

Action
as closed .
The resolution will be deleted. Next status will be 'reopened'.
Author


E-mail address and user name can be saved in the Preferences.

 
Note: See TracTickets for help on using tickets.