Modify

Opened 6 years ago

Closed 6 years ago

Last modified 4 years ago

#11150 closed task (fixed)

WEBCAM : Hercules dualpix HD

Reported by: cybermath1@… Owned by: developers
Priority: highest Milestone: Barrier Breaker 14.07
Component: packages Version: Trunk
Keywords: webcam driver "Hercules dualpix HD" ov534_9 Cc:

Description

Hi i have a problem with a webcam, it's a "Hercules dualpix HD"
here is the lsusb report : "Bus 002 Device 004: ID 06f8:3003 Guillemot Corp."

I have make schearches on the WEB and i see that the cam need ov534_9 driver , in the menuconfig i shoose the ov534 but i don't see the ov534_9 maybe the problem is here ! Someone told me to contact devellopers because the driver is not packaged, i need to make a ticket ..

How can i use my webcam ?
Can you (the devellopers) make a driver for it ?

THANKS
bye

Attachments (0)

Change History (2)

comment:1 Changed 6 years ago by jow

  • Resolution set to fixed
  • Status changed from new to closed

See r30975

comment:2 Changed 4 years ago by jow

  • Milestone changed from Attitude Adjustment 12.09 to Barrier Breaker 14.07

Milestone Attitude Adjustment 12.09 deleted

Add Comment

Modify Ticket

Action
as closed .
The resolution will be deleted. Next status will be 'reopened'.
Author


E-mail address and user name can be saved in the Preferences.

 
Note: See TracTickets for help on using tickets.