Modify

Opened 6 years ago

Closed 6 years ago

#11095 closed task (duplicate)

bug of lateest backfire fireware

Reported by: anonymous Owned by: developers
Priority: highest Milestone: Bugs Paradise
Component: packages Version: 10.03.1
Keywords: roboswithch error Cc:

Description

root@OpenWrt:/# logread | grep switch
Sep 8 15:55:06 OpenWrt user.info kernel: roboswitch: Probing device eth0: Failed to enable switch
Sep 8 15:55:06 OpenWrt user.info kernel: roboswitch: Probing device eth1: found a 5325! It's a 5350.

10.03.1, r30807

Attachments (0)

Change History (1)

comment:1 Changed 6 years ago by swalker

  • Resolution set to duplicate
  • Status changed from new to closed

Dupe of #11096.

Add Comment

Modify Ticket

Action
as closed .
The resolution will be deleted. Next status will be 'reopened'.
Author


E-mail address and user name can be saved in the Preferences.

 
Note: See TracTickets for help on using tickets.