Modify

Opened 6 years ago

Closed 6 years ago

Last modified 4 years ago

#11018 closed defect (duplicate)

Realtime wireless graphs shows wrong values

Reported by: Rampler Owned by: developers
Priority: normal Milestone: Barrier Breaker 14.07
Component: packages Version: Trunk
Keywords: Cc:

Description

I think that the realtime wireless graph shows wrong values !
The realtime wireless graphs shows values from 7 mbit/s until 64 mbit/s. On the overview screen a see a bitrate of 52 - 300 mb/s. (most times 300 mbit)
My Windows 7 explorer shows me a transfer rate of 12 Mbyte/s,while coping big files. (12 mbyte/s = 96 mbit/s )
I use the WR1043ND with 10.03.1 Backfire, trunk for testing.
I'm connected with 11n speed of course.

Detailed configuration:
PC1 -- cable -- Router (fritzbox) -- wlan -- TPlink 1043nd -- cable -- PC2
I am able to copy files between this two pc's with a speed of 12 mbyte/s. My LAN Card (Gbit) of PC 1 show me a utilization of 15 %.
The explorer shows a speed of 12 Mbyte/s.
The WR1043ND is configured as a ethernet bridge (relayd).

Attachments (0)

Change History (2)

comment:1 Changed 6 years ago by jow

  • Resolution set to duplicate
  • Status changed from new to closed

comment:2 Changed 4 years ago by jow

  • Milestone changed from Attitude Adjustment 12.09 to Barrier Breaker 14.07

Milestone Attitude Adjustment 12.09 deleted

Add Comment

Modify Ticket

Action
as closed .
The resolution will be deleted. Next status will be 'reopened'.
Author


E-mail address and user name can be saved in the Preferences.

 
Note: See TracTickets for help on using tickets.