Modify

Opened 6 years ago

Closed 6 years ago

Last modified 4 years ago

#10954 closed defect (duplicate)

Package vsftpd is missing in trunk

Reported by: anonymous Owned by: developers
Priority: high Milestone: Barrier Breaker 14.07
Component: packages Version: Trunk
Keywords: vsftpd Cc:

Description

OPKG can't find the package vsftpd in the latest trunk for some reason.

I tried this:

opkg update
opkg install vsftpd

but it simply replies that the package doesn't exist.

When I look here I can't find the package either:
http://downloads.openwrt.org/snapshots/trunk/ar71xx/packages/

Help please?
Thanks a lot!

Attachments (0)

Change History (2)

comment:1 Changed 6 years ago by swalker

  • Resolution set to duplicate
  • Status changed from new to closed

Dupe of #10937.

comment:2 Changed 4 years ago by jow

  • Milestone changed from Attitude Adjustment 12.09 to Barrier Breaker 14.07

Milestone Attitude Adjustment 12.09 deleted

Add Comment

Modify Ticket

Action
as closed .
The resolution will be deleted. Next status will be 'reopened'.
Author


E-mail address and user name can be saved in the Preferences.

 
Note: See TracTickets for help on using tickets.