Modify

Opened 6 years ago

Closed 3 years ago

#10746 closed enhancement (wontfix)

backfire longterm kernel update

Reported by: anonymous Owned by: developers
Priority: normal Milestone: Chaos Calmer 15.05
Component: kernel Version: 10.03.1
Keywords: Cc:

Description

Many targets in backfire uses longterm kernel 2.6.32. Please, update it to current version 2.6.32.52, which contains fixes accumulated during the year.

Attachments (0)

Change History (2)

comment:1 Changed 4 years ago by jow

  • Milestone changed from Backfire 10.03.2 to Chaos Calmer (trunk)

Milestone Backfire 10.03.2 deleted

comment:2 Changed 3 years ago by jogo

  • Resolution set to wontfix
  • Status changed from new to closed

Backfire is obsolete and won't receive any further fixes.

Add Comment

Modify Ticket

Action
as closed .
The resolution will be deleted. Next status will be 'reopened'.
Author


E-mail address and user name can be saved in the Preferences.

 
Note: See TracTickets for help on using tickets.