Modify

Opened 6 years ago

Closed 5 years ago

Last modified 4 years ago

#10709 closed defect (obsolete)

luci is not accessable in backfire 10.03.1 on MI424WR

Reported by: raceway01 Owned by:
Priority: highest Milestone: Barrier Breaker 14.07
Component: luci Version: 10.03.1
Keywords: mi424wr Cc:

Description

i installed 10.03.1 on MI424WR Rev C and i can't access luci at all.

it was ok on 10.03

please help me on this

Attachments (0)

Change History (4)

comment:1 Changed 6 years ago by anonymous

I had a similar problem. Did you try to upgrade firmware using command line?

 mtd -r write firmware.trx linux

comment:2 Changed 5 years ago by anonymous

is this fixed?

comment:3 Changed 5 years ago by nbd

  • Resolution set to obsolete
  • Status changed from new to closed

backfire is obsolete, please use 12.09

comment:4 Changed 4 years ago by jow

  • Milestone changed from Attitude Adjustment 12.09 to Barrier Breaker 14.07

Milestone Attitude Adjustment 12.09 deleted

Add Comment

Modify Ticket

Action
as closed .
The resolution will be deleted. Next status will be 'reopened'.
Author


E-mail address and user name can be saved in the Preferences.

 
Note: See TracTickets for help on using tickets.