Modify

Opened 6 years ago

Closed 6 years ago

Last modified 4 years ago

#10415 closed defect (duplicate)

OpenWrt Backfire 10.03.1-RC6 txpower a 100mw

Reported by: anonymous Owned by: developers
Priority: normal Milestone: Barrier Breaker 14.07
Component: packages Version: Trunk
Keywords: Cc:

Description

Routerstation pro , OpenWrt Backfire 10.03.1-RC6, SuperRange 71-12 -(700mw)

no la puedo subir a 501mw (27db) , no pasa de 100mw

desde luci

Attachments (0)

Change History (2)

comment:1 Changed 6 years ago by jow

  • Resolution set to duplicate
  • Status changed from new to closed

Dupe of #10416

comment:2 Changed 4 years ago by jow

  • Milestone changed from Attitude Adjustment 12.09 to Barrier Breaker 14.07

Milestone Attitude Adjustment 12.09 deleted

Add Comment

Modify Ticket

Action
as closed .
The resolution will be deleted. Next status will be 'reopened'.
Author


E-mail address and user name can be saved in the Preferences.

 
Note: See TracTickets for help on using tickets.