Changeset 31741

Timestamp:
2012-05-15T15:42:36+02:00 (6 years ago)
Author:
nbd
Message:

tools/scons: remove the python 3 compat patch, it is incomplete and breaks with python 2.5.2. i guess scons with python 3 is a lost cause...

File:
1 deleted

Note: See TracChangeset for help on using the changeset viewer.