Changeset 30911

Timestamp:
2012-03-12T20:15:12+01:00 (6 years ago)
Author:
jow
Message:

[packages] ipset: linux/export.h is only in Kernel 3.2 and later, ipset incorrectly assumes 3.0 and above (#10378)

File:
1 added

Note: See TracChangeset for help on using the changeset viewer.