Changeset 27109


Ignore:
Timestamp:
2011-06-04T16:33:35+02:00 (7 years ago)
Author:
jow
Message:

[package] grub: improve package requirement error, patch by Jim Cromie <jim.cromie@…>

File:
1 edited

Legend:

Unmodified
Added
Removed
  • trunk/package/grub/Makefile

    r23170 r27109  
    105105 
    106106$(eval $(call Require,working-gcc-m32, \ 
    107         Please install 32 bits development files. (gcc-multilib on Debian/Ubuntu, gcc.i686 and libgcc.i686 on CentOS/Fedora/RHEL) \ 
     107        Please install 32 bit development files. (gcc-multilib on Debian/Ubuntu, gcc.i686, libgcc.i686, and glibc-devel.i686 on CentOS/Fedora/RHEL) \ 
    108108)) 
    109109 
Note: See TracChangeset for help on using the changeset viewer.