Changeset 26501

Timestamp:
2011-04-06T21:40:19+02:00 (7 years ago)
Author:
acinonyx
Message:

[packages] libX11: add a patch from ubuntu that lets libX11 build a postscript file using newer groff (thanks Russell Senior)

This applies to the packages feed. It fixes a case with newer groff
returning different warming messages than expected by the libX11 build
infrastructure expects. This patch was shamelessly swiped from Ubuntu's
package.

File:
1 added

Note: See TracChangeset for help on using the changeset viewer.