Changeset 22511

Timestamp:
2010-08-06T14:42:04+02:00 (8 years ago)
Author:
mirko
Message:

nptl-supoprt should not autoselect EXTRA_WARNINGS as this results in extra CFLAGS which may not be supported by older compilers (as e.g. gcc-4.1 which e.g. the x86 target is currently using)

File:
1 added

Note: See TracChangeset for help on using the changeset viewer.