Changeset 19537


Ignore:
Timestamp:
2010-02-06T23:44:51+01:00 (8 years ago)
Author:
lars
Message:

[packages] python: Only python mini should install the python binary.

File:
1 edited

Legend:

Unmodified
Added
Removed
  • packages/lang/python/Makefile

    r19020 r19537  
    179179 
    180180define PyPackage/python/filespec 
    181 +|/usr/bin/python$(PYTHON_VERSION) 
    182181+|/usr/lib/python$(PYTHON_VERSION) 
    183182-|/usr/lib/python$(PYTHON_VERSION)/bsddb/test 
Note: See TracChangeset for help on using the changeset viewer.