Modify

Opened 9 years ago

Closed 9 years ago

#5024 closed defect (fixed)

apache-server depends on non-exists package apache

Reported by: anonymous Owned by: nico
Priority: high Milestone: Kamikaze 8.09.1
Component: packages Version: Kamikaze 8.09
Keywords: Cc:

Description

Apache-icons and apache-server depends on non-exists package apache.

Attachments (0)

Change History (2)

comment:1 Changed 9 years ago by nico

  • Owner changed from developers to nico
  • Status changed from new to assigned
  • Version set to Kamikaze 8.09

comment:2 Changed 9 years ago by nico

  • Resolution set to fixed
  • Status changed from assigned to closed

Fixed in [15483], thanks for reporting!

Add Comment

Modify Ticket

Action
as closed .
The resolution will be deleted. Next status will be 'reopened'.
Author


E-mail address and user name can be saved in the Preferences.

 
Note: See TracTickets for help on using tickets.